resume/shell.nix

12 lines
118 B
Nix

{ pkgs ? import <nixpkgs> {} }:
with pkgs;
mkShell {
buildInputs = [
just
puppeteer-cli
nodejs
];
}