10 Home
quinn ~ edited this page 1 year ago

Welcome to the SpookVooper API wiki!

This is a wiki detailing how to use the SpookVooper API library by Vexi. It is written solely in TypeScript. For step-by-step instructions on how to install the library, head over to the Installation article.

Supported Services

  • General SpookVooper API
  • TransactionHub (Available as of v2.0.0)
  • ExchangeHub (Available as of v2.0.0)
  • NVSE (Soon™ - Will be supported as of v2.1.0)